 <!DOCTYPE html> <html lang="ru"> <head> <meta charset="utf-8"> <title>«Орловский бумажный комбинат» расширяет производство </title> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, user-scalable=no"> <meta name="description" content=""> <meta name="csrf_token" content="529e984c757979a290e78a96210c32a7a1a7313c8e8307b80bf7283d57da210fc21cedbb4249e403a69ce77fbe09e33f"> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css"> <link rel="stylesheet" type="text/css" href="/fonts/cerapro/stylesheet.css"> <link href="/css/style.css" type="text/css" rel="stylesheet"> <link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"> <link rel="manifest" href="/favicons/manifest.json"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="theme-color" content="#ffffff"> <meta property="fb:admins" content="100007904191591"> <meta name="yandex-verification" content="45de04549685cbe9"> <link href="/temp_file/style.min.css" type="text/css" rel="stylesheet"> <link rel="canonical" href="https://obl1.ru/reportage/orlovskij-bumazhnyj-kombinat-rasshiryaet-proizvodstvo" /> 
</head><body class=""><div class="background-black"> <header class="header container"> <div class="header-logo"> <a href="/" class="header-logo-link"> <span class="header-logo-link__svg"> <svg width="46" height="47" viewBox="0 0 46 47" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M23.7065 8.46202C23.2682 8.65214 22.82 8.96492 22.4563 9.30661L18.8777 12.5178C18.1274 13.1905 17.7793 13.9371 18.1108 14.1879C18.2816 14.3145 18.5946 14.2909 18.9656 14.1452C19.3422 14 19.7717 13.7304 20.1695 13.3756L20.5543 13.0295L17.7206 19.6252C17.3686 20.4498 17.802 20.905 18.7176 20.6183C19.6555 20.3254 20.7054 19.3821 21.0342 18.5346L24.7829 8.91651C25.026 8.29621 24.5337 8.10149 23.7065 8.46202Z" fill="white"/> <path fill-rule="evenodd" clip-rule="evenodd" d="M13.0845 34.0003C6.06623 35.2095 4.5576 29.4622 7.9434 22.5993C9.48444 19.4749 11.9571 16.2367 14.8287 13.507C15.4936 12.8754 16.2187 12.5739 16.4503 12.8434C16.6908 13.1173 16.3202 13.8847 15.6248 14.5456C13.3267 16.7248 11.3863 19.3096 10.2333 21.7674C7.774 27.0205 9.29839 31.0009 14.6502 29.7796C20.9553 28.3439 28.3717 20.9349 29.8297 14.6441C30.6909 10.9197 29.0317 8.90369 25.9235 9.05632C25.2634 9.08791 25.2068 8.49549 25.7731 7.73962C26.3382 6.99082 27.3233 6.33214 28.0029 6.26322C32.2781 5.82101 34.8564 8.21187 33.9976 13.127C32.4644 21.9033 21.8876 32.485 13.0845 34.0003Z" fill="white" fill-opacity="0.62"/> <path fill-rule="evenodd" clip-rule="evenodd" d="M24.0144 5.39135C16.8271 9.14715 9.2938 16.7777 5.51644 24.1546C0.8561 33.2461 1.92791 41.895 11.0477 41.1416C23.6571 40.0995 39.319 24.0357 40.3432 11.2101C41.0782 2.00612 32.8003 0.802572 24.0144 5.39135ZM9.0724 46.5845C2.74052 46.5845 -0.00240257 42.688 1.57896e-06 37.292V37.2827C0.00393565 33.59 1.29234 29.1962 3.59552 24.8691C8.0596 16.4787 16.5482 7.88225 24.7169 3.45264C34.9975 -2.1216 45.5493 -1.46781 45.5493 9.27431C45.5504 25.5429 25.0882 46.5845 9.0724 46.5845Z" fill="white"/> </svg> </span> <span class="header-logo-link__text"> Первый Областной портал новостей </span> </a> </div> <div class="header-menu"> <div class="container">  <nav class="js-mega-menu navbar navbar-expand-lg u-header__navbar">  <button type="button" class="navbar-toggler u-hamburger" aria-label="Toggle navigation" aria-expanded="false" aria-controls="navBar" data-toggle="collapse" data-target="#navBar"> <span class="u-hamburger__box"> <span class="u-hamburger__inner"></span> </span> </button>   <div class="collapse navbar-collapse py-0"> <ul class="navbar-nav u-header__navbar-nav"> <li class="nav-item u-header__nav-item"> <a class="nav-link u-header__nav-link " href="/reportage" > Репортажи </a> </li> <li class="nav-item hs-has-sub-menu u-header__nav-item" data-event="hover" data-animation-in="slideInUp" data-animation-out="fadeOut"> <a class="nav-link u-header__nav-link " href="#" aria-haspopup="true" aria-expanded="false" aria-labelledby="pagesSubMenu"> Программы <span class="ml-1"><svg width="8" height="6" viewBox="0 0 8 6" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M1 1L4 4L7 1" stroke="#6F6F6F" stroke-width="1.5" stroke-linecap="round"/> </svg> </span> </a>  <ul class="list-inline hs-sub-menu u-header__sub-menu" aria-labelledby="pagesMegaMenu"> <li class="dropdown-item"> <a id="navLinkPagesAccount" class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Все программы </a> </li> <li class="dropdown-item"> <a id="navLinkPagesAccount" class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/glavnye-novosti" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Главные новости </a> </li> <li class="dropdown-item"> <a id="navLinkPagesAccount" class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/aktualnoe-intervyu" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Актуальное интервью </a> </li> <li class="dropdown-item"> <a id="navLinkPagesAccount" class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/vremya-zakona" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Время закона </a> </li> <li class="dropdown-item"> <a id="navLinkPagesAccount" class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/guberniya_itogi_nedeli" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Губерния. Итоги недели </a> </li> <li class="dropdown-item"> <a id="navLinkPagesAccount" class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/kak-eto-delaetsya" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Как это делается </a> </li> <li class="dropdown-item"> <a id="navLinkPagesAccount" class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/kulturnoe_obozrenie" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Культурное обозрение </a> </li> <li class="dropdown-item"> <a id="navLinkPagesAccount" class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/lichnoe-delo" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Личное дело </a> </li> <li class="dropdown-item"> <a id="navLinkPagesAccount" class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/pervoe_pravitelstvo" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Первое Правительство </a> </li> <li class="dropdown-item"> <a id="navLinkPagesAccount" class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/persona_grata" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Персона </a> </li> <li class="dropdown-item"> <a id="navLinkPagesAccount" class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/istoricheskij_kvartal" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Прогулки с краеведами </a> </li> <li class="dropdown-item"> <a id="navLinkPagesAccount" class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/_" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> «Продлёнка» по истории </a> </li> <li class="dropdown-item"> <a id="navLinkPagesAccount" class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/prolive" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> ПроLife </a> </li> <li class="dropdown-item"> <a id="navLinkPagesAccount" class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/regionalnyy-parlament" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Региональный парламент </a> </li> <li class="dropdown-item"> <a id="navLinkPagesAccount" class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/spetsproekty" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Спецпроекты </a> </li> </ul>  </li> <li class="nav-item u-header__nav-item"> <a class="nav-link u-header__nav-link " href="/news" > Новости </a> </li> </ul> </div>  </nav>  </div> </div> <div class="header-content"> <form class="search-form" action="/search"> <input type="text" placeholder="Поиск" name="query" class="search-form__input" required> <button type="submit" class="button button__default search-form__button"> <svg class="svg-icon" role="img"> <use xlink:href="/images/svg/sprite.svg#search"></use> </svg> </button> </form> </div> </header>  <div class="container"> <div id="navBar" class="collapse navbar-collapse mobile-menu py-3 js-mega-menu"> <ul class="navbar-nav u-header__navbar-nav "> <li class="nav-item u-header__nav-item"> <a class="nav-link u-header__nav-link " href="/reportage"> Репортажи </a> </li> <li class="nav-item hs-has-sub-menu u-header__nav-item" data-event="hover" data-animation-in="slideInUp" data-animation-out="fadeOut"> <a id="pagesMegaMenu" class="nav-link u-header__nav-link " href="#" aria-haspopup="true" aria-expanded="false" aria-labelledby="pagesSubMenu"> Программы <span class="ml-1"><svg width="8" height="6" viewBox="0 0 8 6" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M1 1L4 4L7 1" stroke="#6F6F6F" stroke-width="1.5" stroke-linecap="round"/> </svg> </span> </a> <ul id="pagesSubMenu" class="list-inline hs-sub-menu u-header__sub-menu" aria-labelledby="pagesMegaMenu"> <li class="dropdown-item"> <a class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Все программы </a> </li> <li class="dropdown-item"> <a class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/glavnye-novosti" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Главные новости </a> </li> <li class="dropdown-item"> <a class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/aktualnoe-intervyu" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Актуальное интервью </a> </li> <li class="dropdown-item"> <a class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/vremya-zakona" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Время закона </a> </li> <li class="dropdown-item"> <a class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/guberniya_itogi_nedeli" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Губерния. Итоги недели </a> </li> <li class="dropdown-item"> <a class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/kak-eto-delaetsya" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Как это делается </a> </li> <li class="dropdown-item"> <a class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/kulturnoe_obozrenie" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Культурное обозрение </a> </li> <li class="dropdown-item"> <a class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/lichnoe-delo" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Личное дело </a> </li> <li class="dropdown-item"> <a class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/pervoe_pravitelstvo" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Первое Правительство </a> </li> <li class="dropdown-item"> <a class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/persona_grata" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Персона </a> </li> <li class="dropdown-item"> <a class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/istoricheskij_kvartal" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Прогулки с краеведами </a> </li> <li class="dropdown-item"> <a class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/_" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> «Продлёнка» по истории </a> </li> <li class="dropdown-item"> <a class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/prolive" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> ПроLife </a> </li> <li class="dropdown-item"> <a class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/regionalnyy-parlament" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Региональный парламент </a> </li> <li class="dropdown-item"> <a class="nav-link u-header__sub-menu-nav-link u-list__link py-2" href="/programmy/spetsproekty" aria-haspopup="true" aria-expanded="false" aria-controls="navSubmenuPagesAccount"> Спецпроекты </a> </li> </ul> </li> <li class="nav-item u-header__nav-item"> <a class="nav-link u-header__nav-link " href="/news"> Новости </a> </li> </ul> </div> </div></div><main> <div class="background-gray"> <div class="background-lightgray py-4"> <div class="container"> <div class="page-header-block"> <div> <nav aria-label="breadcrumbs"> <ul class="breadcrumbs"> <li class="breadcrumbs__item"> <a href="/" class="breadcrumbs__item-link"> Главная </a> </li> <li class="breadcrumbs__item is--active" aria-current="page">Репортажи</li> </ul></nav> <h3 class="h1 mb-0 mt-0"> Репортажи </h3> </div>  <a href="/offer" class="button button__icon"> <span class="button__icon-svg"> <svg width="18" height="15" viewBox="0 0 18 15" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M13 4.5V5.08579V6.91421V7.5V11H1V1H13V4.5ZM14.7071 6.79289L13.9142 6L14.7071 5.20711L17 2.91421V9.08579L14.7071 6.79289Z" stroke="white" stroke-width="2"/> </svg> </span> <span class="button__icon-text">вызвать телевидение</span> </a>  </div> </div> </div> <div class="content"> <div class="container"> <div class="row"> <div class="col-lg-12"> <h1 class="mt-0 mb-4" style="font-size: 24px;">«Орловский бумажный комбинат» расширяет производство </h1> </div> </div> <div class="row"> <div class="col-xl-1 col-lg-1 col-md-2 col-3"> <ul class="social social--vertical">  <li class="social__item"> <a href="https://youtu.be/njdJdJ3U2nU" class="social__link" target="_blank"> <svg width="15" height="12" viewBox="0 0 15 12" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M6.23519 9.02331V2.97755L10.2663 6.0004L6.23519 9.02331ZM13.5002 0.299971C13.0506 0.150409 10.2757 -1.87787e-05 7.49999 -1.87787e-05C4.72424 -1.87787e-05 1.95105 0.142745 1.49982 0.28547C0.32987 0.674331 -1.08495e-05 3.29889 -1.08495e-05 6.0004C-1.08495e-05 8.69167 0.32987 11.3248 1.49982 11.7077C1.9502 11.8581 4.72424 12 7.49999 12C10.2757 12 13.0498 11.8581 13.5002 11.7077C14.6701 11.3257 15 8.69252 15 6.0004C15 3.29889 14.6701 0.68285 13.5002 0.299971Z" fill="white"></path> </svg> </a> </li> </ul> </div>  <div class="col-xl-11 col-lg-11 col-md-10 col-9"> <iframe width="100%" height="630px" src="https://www.youtube.com/embed/njdJdJ3U2nU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> <br> <p ><span >В&nbsp;январе следующего года на&nbsp;предприятии заработает первая в&nbsp;Орловской области бумагоделательная машина.</span></p> </div> </div> <div class="row mt-lg-5 mt-4"> <div class="col-lg-12"> <h4 class="text-uppercase"> Другие репортажи </h4> </div> </div> <div class="videos "> <div class="row"> <div class="col-lg-4 col-md-6"> <a href="/reportage/u-doma-orlovskogo-veterana-posadili-yablonyu" class="videos__item"> <div class="videos__image jq-show-video-modal" data-video-id="22134" style="background-image: url(/image/video/f0412d9f855da15aa9d99aca0bda611e_sm.jpg)"> <div class="videos__item-timelapse"> 02:19 </div> <div class="videos__item-icon"> <svg width="7" height="10" viewBox="0 0 7 10" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M6.875 4.99998L0.6875 9.67651L0.6875 0.323438L6.875 4.99998Z" fill="white"/> </svg> </div> </div> <div class="videos__item-content "> <div class="videos__item-programm"> <span class="videos__item-date text-muted "> 09 мая 2020 </span> </div> <h4 class="videos__item-title"> У дома орловского ветерана посадили яблоню </h4> </div></a> </div> <div class="col-lg-4 col-md-6"> <a href="/reportage/v-livnakh-ustanovili-pamyatnik-vzryv" class="videos__item"> <div class="videos__image jq-show-video-modal" data-video-id="22132" style="background-image: url(/image/video/6efff13d3a757abc81b5d9b31b7060a7_sm.jpg)"> <div class="videos__item-timelapse"> 02:24 </div> <div class="videos__item-icon"> <svg width="7" height="10" viewBox="0 0 7 10" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M6.875 4.99998L0.6875 9.67651L0.6875 0.323438L6.875 4.99998Z" fill="white"/> </svg> </div> </div> <div class="videos__item-content "> <div class="videos__item-programm"> <span class="videos__item-date text-muted "> 09 мая 2020 </span> </div> <h4 class="videos__item-title"> В Ливнах установили памятник "Взрыв" </h4> </div></a> </div> <div class="col-lg-4 col-md-6"> <a href="/reportage/v-orle-prokhodit-aktsiya-znamya-pobedy" class="videos__item"> <div class="videos__image jq-show-video-modal" data-video-id="22131" style="background-image: url(/image/video/112ae7904efd6248947f8e516695a35d_sm.jpg)"> <div class="videos__item-timelapse"> 00:31 </div> <div class="videos__item-icon"> <svg width="7" height="10" viewBox="0 0 7 10" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M6.875 4.99998L0.6875 9.67651L0.6875 0.323438L6.875 4.99998Z" fill="white"/> </svg> </div> </div> <div class="videos__item-content "> <div class="videos__item-programm"> <span class="videos__item-date text-muted "> 09 мая 2020 </span> </div> <h4 class="videos__item-title"> В Орле проходит акция "Знамя Победы" </h4> </div></a> </div> <div class="col-lg-4 col-md-6"> <a href="/reportage/politseyskie-vozlozhili-tsvety-k-memorialnoy-stele" class="videos__item"> <div class="videos__image jq-show-video-modal" data-video-id="22130" style="background-image: url(/image/video/a7fb13569decb5a2884446ab2f64c460_sm.jpg)"> <div class="videos__item-timelapse"> 00:30 </div> <div class="videos__item-icon"> <svg width="7" height="10" viewBox="0 0 7 10" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M6.875 4.99998L0.6875 9.67651L0.6875 0.323438L6.875 4.99998Z" fill="white"/> </svg> </div> </div> <div class="videos__item-content "> <div class="videos__item-programm"> <span class="videos__item-date text-muted "> 09 мая 2020 </span> </div> <h4 class="videos__item-title"> Полицейские возложили цветы к мемориальной стеле </h4> </div></a> </div> <div class="col-lg-4 col-md-6"> <a href="/reportage/gubernator-pozdravil-veteranov-s-prazdnikom-po-videosvyazi" class="videos__item"> <div class="videos__image jq-show-video-modal" data-video-id="22129" style="background-image: url(/image/video/01c0456924bf76c321f13994c2b9fae4_sm.jpg)"> <div class="videos__item-timelapse"> 00:48 </div> <div class="videos__item-icon"> <svg width="7" height="10" viewBox="0 0 7 10" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M6.875 4.99998L0.6875 9.67651L0.6875 0.323438L6.875 4.99998Z" fill="white"/> </svg> </div> </div> <div class="videos__item-content "> <div class="videos__item-programm"> <span class="videos__item-date text-muted "> 09 мая 2020 </span> </div> <h4 class="videos__item-title"> Губернатор поздравил ветеранов с праздником по видеосвязи </h4> </div></a> </div> <div class="col-lg-4 col-md-6"> <a href="/reportage/nad-orlom-snova-vodruzili-znamya-pobedy" class="videos__item"> <div class="videos__image jq-show-video-modal" data-video-id="22128" style="background-image: url(/image/video/7665bb27a7e21e03abfeac7e65d820ba_sm.jpg)"> <div class="videos__item-timelapse"> 00:26 </div> <div class="videos__item-icon"> <svg width="7" height="10" viewBox="0 0 7 10" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M6.875 4.99998L0.6875 9.67651L0.6875 0.323438L6.875 4.99998Z" fill="white"/> </svg> </div> </div> <div class="videos__item-content "> <div class="videos__item-programm"> <span class="videos__item-date text-muted "> 09 мая 2020 </span> </div> <h4 class="videos__item-title"> Над Орлом снова водрузили знамя Победы </h4> </div></a> </div> <div class="col-lg-4 col-md-6"> <a href="/reportage/v-orle-poyavilos-eschyo-odno-patrioticheskoe-graffiti" class="videos__item"> <div class="videos__image jq-show-video-modal" data-video-id="22127" style="background-image: url(/image/video/63a22fabd2829520ae2517988c4c89bd_sm.jpg)"> <div class="videos__item-timelapse"> 00:41 </div> <div class="videos__item-icon"> <svg width="7" height="10" viewBox="0 0 7 10" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M6.875 4.99998L0.6875 9.67651L0.6875 0.323438L6.875 4.99998Z" fill="white"/> </svg> </div> </div> <div class="videos__item-content "> <div class="videos__item-programm"> <span class="videos__item-date text-muted "> 09 мая 2020 </span> </div> <h4 class="videos__item-title"> В Орле появилось ещё одно патриотическое граффити </h4> </div></a> </div> <div class="col-lg-4 col-md-6"> <a href="/reportage/v-skvere-tankistov-pochtili-pamyat-pavshikh-v-vov" class="videos__item"> <div class="videos__image jq-show-video-modal" data-video-id="22126" style="background-image: url(/image/video/22db58f0388f3596288a845c93af526f_sm.jpg)"> <div class="videos__item-timelapse"> 00:24 </div> <div class="videos__item-icon"> <svg width="7" height="10" viewBox="0 0 7 10" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M6.875 4.99998L0.6875 9.67651L0.6875 0.323438L6.875 4.99998Z" fill="white"/> </svg> </div> </div> <div class="videos__item-content "> <div class="videos__item-programm"> <span class="videos__item-date text-muted "> 09 мая 2020 </span> </div> <h4 class="videos__item-title"> В сквере Танкистов почтили память павших в ВОВ </h4> </div></a> </div> <div class="col-lg-4 col-md-6"> <a href="/reportage/dlya-orlovskogo-veterana-organizovali-personalnyy-kontsert" class="videos__item"> <div class="videos__image jq-show-video-modal" data-video-id="22125" style="background-image: url(/image/video/91d1a2ce8770f018a001af302043b9e6_sm.jpg)"> <div class="videos__item-timelapse"> 01:54 </div> <div class="videos__item-icon"> <svg width="7" height="10" viewBox="0 0 7 10" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M6.875 4.99998L0.6875 9.67651L0.6875 0.323438L6.875 4.99998Z" fill="white"/> </svg> </div> </div> <div class="videos__item-content "> <div class="videos__item-programm"> <span class="videos__item-date text-muted "> 09 мая 2020 </span> </div> <h4 class="videos__item-title"> Для орловского ветерана организовали персональный концерт </h4> </div></a> </div> </div> </div><br><br><br><br><br><br></div></div></div></main><footer class="background-lightblack"> <div class="background-darkblack"> <div class="container footer py-2"> <div class="footer-logo"> <a href="/" class="footer-logo-link"> <span class="footer-logo-link__svg"> <svg width="48" height="63" viewBox="0 0 48 48" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="evenodd" clip-rule="evenodd" d="M24.0397 8.52057C23.6282 8.71913 23.2072 9.04581 22.8657 9.40269L19.5049 12.7566C18.8003 13.4591 18.4734 14.239 18.7847 14.5009C18.9451 14.6332 19.2391 14.6085 19.5875 14.4563C19.9411 14.3047 20.3445 14.0231 20.718 13.6525L21.0795 13.291L18.4183 20.1798C18.0877 21.0411 18.4947 21.5165 19.3546 21.217C20.2353 20.9112 21.2213 19.9259 21.5301 19.0408L25.0506 8.99526C25.2789 8.34739 24.8166 8.14402 24.0397 8.52057Z" fill="#808285"/> <path fill-rule="evenodd" clip-rule="evenodd" d="M14.0575 35.5715C6.82598 36.8237 5.27152 30.8715 8.76018 23.7638C10.348 20.5279 12.8958 17.1742 15.8546 14.3471C16.5398 13.6931 17.2869 13.3808 17.5255 13.6599C17.7733 13.9436 17.3915 14.7383 16.675 15.4228C14.307 17.6798 12.3076 20.3568 11.1197 22.9023C8.58563 28.3427 10.1563 32.4651 15.6707 31.2003C22.1674 29.7133 29.8091 22.04 31.3114 15.5248C32.1987 11.6676 30.4892 9.57968 27.2865 9.73776C26.6064 9.77047 26.548 9.15692 27.1316 8.37409C27.7138 7.59858 28.7288 6.9164 29.4291 6.84503C33.8342 6.38704 36.4908 8.86319 35.606 13.9537C34.0261 23.0429 23.128 34.0022 14.0575 35.5715Z" fill="#E4413E"/> <path fill-rule="evenodd" clip-rule="evenodd" d="M25.1358 5.54807C17.6128 9.41305 9.72777 17.2654 5.77403 24.8567C0.896075 34.2125 2.01794 43.1129 11.5636 42.3376C24.7617 41.2651 41.155 24.7343 42.227 11.536C42.9964 2.06443 34.3319 0.825901 25.1358 5.54807ZM9.49603 47.9387C2.86849 47.9387 -0.00251476 43.9289 1.65269e-06 38.376V38.3664C0.00411942 34.5664 1.35269 30.0449 3.76341 25.592C8.43594 16.9577 17.3209 8.11137 25.871 3.55301C36.6317 -2.18327 47.6762 -1.51048 47.6762 9.5439C47.6773 26.2854 26.2597 47.9387 9.49603 47.9387Z" fill="#808285"/> </svg> </span> <span class="footer-logo-link__text"> Первый Областной портал новостей </span> </a> </div> <div class="footer-menu"> <div class="container">  <nav class="js-mega-menu navbar navbar-expand-lg u-header__navbar">  <button type="button" class="navbar-toggler u-hamburger" aria-label="Toggle navigation" aria-expanded="false" aria-controls="navBar" data-toggle="collapse" data-target="#navBar-footer"> <span id="hamburgerTrigger" class="u-hamburger__box"> <span class="u-hamburger__inner"></span> </span> </button>   <div class="collapse navbar-collapse py-0"> <ul class="navbar-nav u-header__navbar-nav u-header__navbar-nav--footer"> <li class="nav-item u-header__nav-item"> <a class="nav-link u-header__nav-link " href="/about"> О нас </a> </li> <li class="nav-item u-header__nav-item"> <a class="nav-link u-header__nav-link " href="/online"> Эфир </a> </li> <li class="nav-item u-header__nav-item"> <a class="nav-link u-header__nav-link " href="/tvprogram"> Телепрограмма </a> </li> <li class="nav-item u-header__nav-item"> <a class="nav-link u-header__nav-link " href="/radio"> Экспресс радио Орёл </a> </li> <li class="nav-item u-header__nav-item"> <a class="nav-link u-header__nav-link " href="/reklama"> Реклама </a> </li> </ul> </div>  </nav>  </div> </div> <div class="footer-social"> <ul class="social"> <li class="social__item"> <a href="https://www.instagram.com/1oblastnoi/" class="social__link" target="_blank"> <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M5.075 0.5H12.425C15.225 0.5 17.5 2.775 17.5 5.575V12.925C17.5 14.271 16.9653 15.5618 16.0136 16.5136C15.0618 17.4653 13.771 18 12.425 18H5.075C2.275 18 0 15.725 0 12.925V5.575C0 4.22903 0.534686 2.93818 1.48643 1.98643C2.43818 1.03469 3.72903 0.5 5.075 0.5ZM4.9 2.25C4.06457 2.25 3.26335 2.58187 2.67261 3.17261C2.08187 3.76335 1.75 4.56457 1.75 5.4V13.1C1.75 14.8412 3.15875 16.25 4.9 16.25H12.6C13.4354 16.25 14.2366 15.9181 14.8274 15.3274C15.4181 14.7366 15.75 13.9354 15.75 13.1V5.4C15.75 3.65875 14.3412 2.25 12.6 2.25H4.9ZM13.3438 3.5625C13.6338 3.5625 13.912 3.67773 14.1171 3.88285C14.3223 4.08797 14.4375 4.36617 14.4375 4.65625C14.4375 4.94633 14.3223 5.22453 14.1171 5.42965C13.912 5.63477 13.6338 5.75 13.3438 5.75C13.0537 5.75 12.7755 5.63477 12.5704 5.42965C12.3652 5.22453 12.25 4.94633 12.25 4.65625C12.25 4.36617 12.3652 4.08797 12.5704 3.88285C12.7755 3.67773 13.0537 3.5625 13.3438 3.5625ZM8.75 4.875C9.91032 4.875 11.0231 5.33594 11.8436 6.15641C12.6641 6.97688 13.125 8.08968 13.125 9.25C13.125 10.4103 12.6641 11.5231 11.8436 12.3436C11.0231 13.1641 9.91032 13.625 8.75 13.625C7.58968 13.625 6.47688 13.1641 5.65641 12.3436C4.83594 11.5231 4.375 10.4103 4.375 9.25C4.375 8.08968 4.83594 6.97688 5.65641 6.15641C6.47688 5.33594 7.58968 4.875 8.75 4.875ZM8.75 6.625C8.05381 6.625 7.38613 6.90156 6.89384 7.39384C6.40156 7.88613 6.125 8.55381 6.125 9.25C6.125 9.94619 6.40156 10.6139 6.89384 11.1062C7.38613 11.5984 8.05381 11.875 8.75 11.875C9.44619 11.875 10.1139 11.5984 10.6062 11.1062C11.0984 10.6139 11.375 9.94619 11.375 9.25C11.375 8.55381 11.0984 7.88613 10.6062 7.39384C10.1139 6.90156 9.44619 6.625 8.75 6.625Z" fill="white"/> </svg> </a> </li> <li class="social__item"> <a href="https://vk.com/club75903574" class="social__link" target="_blank"> <svg width="18" height="10" viewBox="0 0 18 10" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M15.6443 6.84058C17.0079 8.10745 17.2894 8.71449 17.3334 8.79367C17.8965 9.72623 16.7176 9.79661 16.7176 9.79661L14.4478 9.8318C14.4478 9.8318 13.9551 9.92858 13.3217 9.48869C12.4683 8.90804 11.6501 7.38603 11.043 7.58838C10.4184 7.79073 10.436 9.15438 10.436 9.15438C10.436 9.15438 10.436 9.34793 10.2952 9.49749C10.1369 9.66465 9.82895 9.60306 9.82895 9.60306H8.81721C8.81721 9.60306 6.57379 9.8318 4.61189 7.78193C2.45645 5.54731 0.556138 1.14844 0.556138 1.14844C0.556138 1.14844 0.450565 0.884509 0.564936 0.734947C0.696902 0.594183 1.06641 0.594184 1.06641 0.594184H3.49458C3.49458 0.594184 3.73212 0.594183 3.88168 0.734947C4.01365 0.831722 4.09283 1.03407 4.09283 1.03407C4.09283 1.03407 4.47993 2.01062 5.00779 2.90799C6.01953 4.65874 6.48581 5.03704 6.81133 4.85229C7.33919 4.57956 7.18963 2.38012 7.18963 2.38012C7.18963 2.38012 7.19843 1.57953 6.9345 1.22762C6.73215 0.954891 6.34505 0.866913 6.17789 0.849318C6.03713 0.831722 6.26587 0.515004 6.55619 0.365442C6.99608 0.154297 7.76148 0.154297 8.67645 0.154297C9.38906 0.154297 9.59141 0.207083 9.86414 0.268668C10.7087 0.471015 10.4184 1.25401 10.4184 3.11913C10.4184 3.72618 10.3304 4.55316 10.7439 4.84349C10.9287 4.96666 11.3861 4.86108 12.5299 2.93438C13.0577 2.01942 13.4624 0.937295 13.4624 0.937295C13.4624 0.937295 13.5504 0.752543 13.6824 0.664565C13.8231 0.594184 14.0167 0.594184 14.0167 0.594184H16.568C16.568 0.594184 17.3422 0.506206 17.4654 0.849318C17.5974 1.21002 17.1751 2.06341 16.1281 3.44465C14.4214 5.73206 14.2278 5.52092 15.6443 6.84058Z" fill="white"/> </svg> </a> </li> <li class="social__item"> <a href="http://www.youtube.com/channel/UCk5WA3hyJG1sMyeUJ2INV-A" class="social__link" target="_blank"> <svg width="15" height="12" viewBox="0 0 15 12" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M6.23519 9.02331V2.97755L10.2663 6.0004L6.23519 9.02331ZM13.5002 0.299971C13.0506 0.150409 10.2757 -1.87787e-05 7.49999 -1.87787e-05C4.72424 -1.87787e-05 1.95105 0.142745 1.49982 0.28547C0.32987 0.674331 -1.08495e-05 3.29889 -1.08495e-05 6.0004C-1.08495e-05 8.69167 0.32987 11.3248 1.49982 11.7077C1.9502 11.8581 4.72424 12 7.49999 12C10.2757 12 13.0498 11.8581 13.5002 11.7077C14.6701 11.3257 15 8.69252 15 6.0004C15 3.29889 14.6701 0.68285 13.5002 0.299971Z" fill="white"/> </svg> </a> </li> </ul> </div> </div>  <div class="container"> <div id="navBar-footer" class="collapse navbar-collapse mobile-menu py-3"> <ul class="navbar-nav u-header__navbar-nav "> <li class="nav-item u-header__nav-item"> <a class="nav-link u-header__nav-link " href="/about"> О нас </a> </li> <li class="nav-item u-header__nav-item"> <a class="nav-link u-header__nav-link " href="/online"> Эфир </a> </li> <li class="nav-item u-header__nav-item"> <a class="nav-link u-header__nav-link " href="/tvprogram"> Телепрограмма </a> </li> <li class="nav-item u-header__nav-item"> <a class="nav-link u-header__nav-link " href="/radio"> Экспресс радио Орёл </a> </li> <li class="nav-item u-header__nav-item"> <a class="nav-link u-header__nav-link " href="/reklama"> Реклама </a> </li> </ul> </div> </div></div> <div class="container pt-lg-5 pt-3"> <div class="row"> <div class="col-xl-5"> <div class="gray-text gray-text--small mb-4"> © 2011-2020, Сетевое издание &laquo;Первый Областной Портал Новостей&raquo;. Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций 26&nbsp;июня 2015 года. Свидетельство о регистрации Эл № 77ФС-62167. Соучредители: АО &laquo;Областной телерадиовещательный канал&raquo;, Правительство Орловской области. Главный редактор&nbsp;&mdash; Сахаров&nbsp;Г. В. </div> </div> <div class="col-xl-4"> <div class="gray-text gray-text--small mb-4"> Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя. </div> </div> <div class="col-xl-3 pl-xl-5"> <ul class="footer-contacts mb-4"><li>Орёл, ул. Брестская 6</li><li><a href="tel:+74862761028">(4862) 76-10-28</a> (редакция)</li><li><a href="tel:+74862444020">(4862) 44-40-20</a> (отдел рекламы)</li><li><a href="mailto:mail@obl1.ru">mail@obl1.ru</a></li></ul> </div> </div> </div>  <hr>  <div class="container"> <div class="row"> <div class="col-xl-8 mb-4"> <div class="gray-text gray-text--small"> Продолжая пользование данным сайтом, я выражаю свое согласие на обработку моих персональных данных с использованием интернет-сервисов &laquo;HotLog&raquo;, &laquo;LiveInternet&raquo; и &laquo;Яндекс.Метрика&raquo;. С <a href="/politics">&laquo;Политикой Сетевого издания &laquo;Первый Областной Портал Новостей&raquo; в отношении обработки персональных данных и сведениями о реализуемых требованиях к защите персональных данных&raquo; </a>ознакомлен. </div> </div> <div class="col-xl-1 text-center mb-4"> <svg width="39" height="39" viewBox="0 0 39 39" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M12.388 14.76H12.794V24H11.702V16.048L9.686 16.678L9.42 15.74L12.388 14.76ZM21.5847 21.648C21.5847 22.3947 21.286 23.0013 20.6887 23.468C20.1007 23.9253 19.3214 24.154 18.3507 24.154C17.38 24.154 16.5914 23.9207 15.9847 23.454C15.3874 22.9873 15.0887 22.3807 15.0887 21.634C15.0887 20.5047 15.8214 19.6833 17.2867 19.17C16.1107 18.6287 15.5227 17.8727 15.5227 16.902C15.5227 16.1833 15.7887 15.6233 16.3207 15.222C16.8714 14.8113 17.548 14.606 18.3507 14.606C19.1347 14.606 19.7974 14.8113 20.3387 15.222C20.88 15.6233 21.1507 16.1833 21.1507 16.902C21.1507 17.882 20.5627 18.6333 19.3867 19.156C20.852 19.6973 21.5847 20.528 21.5847 21.648ZM18.3367 18.652C18.9527 18.4093 19.396 18.162 19.6667 17.91C19.9374 17.6487 20.0727 17.3267 20.0727 16.944C20.0727 16.5147 19.914 16.174 19.5967 15.922C19.2794 15.67 18.864 15.544 18.3507 15.544C17.828 15.544 17.4034 15.67 17.0767 15.922C16.7594 16.174 16.6007 16.5147 16.6007 16.944C16.6007 17.3173 16.736 17.63 17.0067 17.882C17.2774 18.134 17.7207 18.3907 18.3367 18.652ZM20.4787 21.606C20.4787 21.1487 20.3107 20.78 19.9747 20.5C19.648 20.22 19.1067 19.9447 18.3507 19.674C17.5947 19.9447 17.044 20.2247 16.6987 20.514C16.3627 20.794 16.1947 21.158 16.1947 21.606C16.1947 22.0913 16.386 22.4833 16.7687 22.782C17.1514 23.0713 17.6787 23.216 18.3507 23.216C19.0227 23.216 19.5454 23.0713 19.9187 22.782C20.292 22.4927 20.4787 22.1007 20.4787 21.606ZM25.8144 22.768V20.066H23.1824V19.114H25.8144V16.454H26.8784V19.114H29.4404V20.066H26.8784V22.768H25.8144Z" fill="white"/> <circle cx="19.5" cy="19.5" r="19" stroke="#5A5A5A"/> </svg> </div> <div class="col-xl-1 mb-4"> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter51018173 = new Ya.Metrika({ id:51018173, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-158860200-1"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-158860200-1');</script><script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t53.7;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров и'+
' посетителей за 24 часа" '+
'border="0" width="88" height="31"><\/a>')</script> </div> <div class="col-xl-2 mb-4 text-right"> <span>Создание сайта</span> <br><a href="https://info-city.su/" target="_blank">Инфо-сити</a> </div> </div> </div></footer><div class="modal fade" id="registration-modal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <h5 class="modal-title" id="exampleModalLabel">Регистрация</h5> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div class="modal-body"> <form class="form jq-registration-form"> <div class="form-group animated-labels mb-4"> <div class="input"> <input name="name" class="form-control" value="" type="text" required placeholder="Имя *"> </div> </div> <div class="form-group animated-labels mb-4"> <div class="input"> <input name="email" class="form-control" value="" type="email" required placeholder="Email *"> </div> </div> <div class="form-group animated-labels"> <div class="input"> <input name="phone" class="form-control maskedinput-phone required" value="" type="tel" required placeholder="Телефон *"> </div> </div> <div class="form-group animated-labels mb-4"> <div class="input"> <input name="password" class="form-control" value="" type="password" required placeholder="Пароль *"> </div> </div> <div class="form-group animated-labels mb-4"> <div class="input"> <input name="password-repeat" class="form-control" value="" type="password" required placeholder="Пароль еще раз *"> </div> </div> <div>Отправляя заявку, вы соглашаетесь с условиями <a href="/politics">политики конфиденциальности</a></div> <button type="submit" class="btn btn-primary mt-3"><strong>Зарегистрироваться</strong></button> </form> </div> </div> </div></div><div class="modal fade" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <h5 class="modal-title" id="exampleModalLabel">Вход</h5> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div class="modal-body"> <form class="form jq-login-form"> <div class="form-group animated-labels mb-4"> <div class="input"> <input name="email" class="form-control" value="" type="email" required placeholder="Email *"> </div> </div> <div class="form-group animated-labels mb-4"> <div class="input"> <input name="password" class="form-control" value="" type="password" required placeholder="Пароль *"> </div> </div> <div class="d-flex justify-content-start"> <div><a href="#" class="jq-show-registration-modal mr-3">Регистрация</a></div> <div><a href="#" class="jq-show-recovery-password-modal">Забыли пароль?</a></div> </div> <button type="submit" class="btn btn-primary btn-lg mt-3"><strong>Войти</strong></button> </form> </div> </div> </div></div><div class="modal fade" id="recovery-password-modal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <h5 class="modal-title" id="exampleModalLabel">Восстановить пароль</h5> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div class="modal-body"> <form class="form jq-reset-password"> <div class="form-group mb-4"> <div class="input"> <input name="email" class="form-control" value="" type="email" required placeholder="Email *"> </div> </div> <button type="submit" class="btn btn-primary mt-3"><strong>Восстановить</strong></button> </form> </div> </div> </div></div><div class="modal fade" id="jq-public-modal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true"> <div class="modal-dialog" role="document"> <div class="modal-content"> <div class="modal-header"> <h5 class="modal-title" id="exampleModalLabel">Modal title</h5> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div class="modal-body"> </div> <div class="modal-footer jq-public-button-container d-none"> <a href="#" class="button button__outline-gray"></a> </div> </div> </div></div><script type="text/javascript" src="https://api-maps.yandex.ru/2.1/?apikey=d4a6efc4-a6fb-4855-a277-54248f3ed284&lang=ru_RU"></script><script type="text/javascript" src="/temp_file/main.min.js"></script><div class="modal fade" id="videoViewModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true"> <div class="modal-dialog modal-lg modal-dialog-centered" role="document"> <div class="modal-content"> <div class="modal-header"> <h5 class="modal-title" id="exampleModalLabel"></h5> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div class="modal-body bg-dark"> </div> </div> </div></div>
</body></html>