<!DOCTYPE html><html xmlns:umi="http://www.umi-cms.ru/TR/umi"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta property="fb:admins" content="100007904191591"><title xmlns:xlink="http://www.w3.org/TR/xlink">Губернатор Андрей Клычков выступил с ежегодным инвестиционным посланием</title><meta name="keywords" content=""><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="yandex-verification" content="45de04549685cbe9">
    
    <!--[if IE]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <![endif]-->
    
    <link rel="shortcut icon" href="https://obl1.ru/favicon.ico" type="image/x-icon"><link rel="icon" href="https://obl1.ru/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://obl1.ru/apple-touch-icon-144-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://obl1.ru/apple-touch-icon-114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://obl1.ru/apple-touch-icon-72-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://obl1.ru/apple-touch-icon-57-precomposed.png"><link href="/opensearch.xml" rel="search" title="Первый областной телевизионный канал" type="application/opensearchdescription+xml"><link type="text/css" rel="stylesheet" href="//st.obl1.ru/css/jquery.fancybox.css"><link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.0/themes/smoothness/jquery-ui.css"><link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css"><link type="text/css" rel="stylesheet" href="//st.obl1.ru/css/jquery.bxslider.css"><link type="text/css" rel="stylesheet" href="//st.obl1.ru/css/docs.css"><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/i18n/jquery-ui-i18n.min.js"></script><script type="text/javascript" charset="utf-8" src="/js/jquery/fancybox/jquery.fancybox.js?49344"></script><script type="text/javascript" charset="utf-8" src="/js/jquery/jquery.cookie.js?60842"></script><link rel="alternate" type="application/rss+xml" title="Новости Орла и орловской области. Первый областной телевизионный канал" href="/feed/rss"><link rel="alternate" type="application/rss+xml" title="Новости Орла и орловской области. Первый областной телевизионный канал" href="/feed/yandex"><script src="//netdna.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script><script type="text/javascript" src="//st.obl1.ru/js/jquery.validate.min.js"></script><script type="text/javascript" src="//st.obl1.ru/js/additional-methods.min.js"></script><script type="text/javascript" src="//st.obl1.ru/js/all.plugins.min.js"></script><script type="text/javascript" src="//st.obl1.ru/js/jquery.countdown.min.js"></script><script type="text/javascript" src="//st.obl1.ru/js/i18n.ru.js"></script><script type="text/javascript" src="//st.obl1.ru/js/application.js?2"></script><!--[if lt IE 9]><link href="//netdna.bootstrapcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy"><link href="/templates/obl1/assets/images/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"><script src="//st.obl1.ru/js/jquery.placeholder.min.js" type="text/javascript"></script><script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><script src="/templates/obl1/assets/js/respond.proxy.js"></script><![endif]--></head><body><div class="wrap"><div class="nav-main"><div class="nav-main-inner"><div class="container"><ul class="nav navbar-nav" role="menu"><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/sitenews/">Новости<i class="caret"></i></a><div class="dropdown-menu" role="menu"><ul><li><a href="/sitenews/politika/">Политика</a></li><li><a href="/sitenews/vybory/">Избирательный процесc</a></li><li><a href="/sitenews/ekonomika/">Экономика</a></li><li><a href="/sitenews/obwestvo/">Общество</a></li><li><a href="/sitenews/kriminal/">Криминал</a></li><li><a href="/sitenews/tehnologii/">Технологии</a></li><li><a href="/sitenews/zdorove/">Здоровье</a></li><li><a href="/sitenews/kultura/">Культура</a></li><li><a href="/sitenews/sport/">Спорт</a></li><li><a href="/sitenews/proicshestviya/">Проиcшествия</a></li><li><a href="/sitenews/novosti-kompanij/">Новости компаний</a></li></ul></div></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/programmy/">Программы<i class="caret"></i></a><div class="dropdown-menu" role="menu"><ul><li><a href="/programmy/pervoe_pravitelstvo/">Первое Правительство</a></li><li><a href="/programmy/guberniya_itogi_nedeli/">Губерния. Итоги недели</a></li><li><a href="/programmy/aktualnoe-intervyu/">Актуальное интервью</a></li><li><a href="/programmy/persona_grata/">ПЕРСОНА</a></li><li><a href="http://obl1.ru/programmy/vremya-zakona/">Время закона</a></li><li><a href="https://obl1.ru/programmy/_/">"Продлёнка" по истории</a></li><li><a href="/programmy/lichnoe-delo/">Личное дело</a></li><li><a href="http://obl1.ru/programmy/prolive">проLife</a></li><li><a href="/programmy/istoricheskij_kvartal/">Прогулки с краеведом</a></li><li><a href="/programmy/kulturnoe_obozrenie/">Культурное обозрение</a></li><li><a href="https://obl1.ru/programmy/kak-eto-delaetsya/">Как это делается</a></li><li><a href="/programmy/sila-very/">Сила веры</a></li><li><a href="/programmy/formula_uspeha/">Формула успеха</a></li><li><a href="/programmy/pravo_znat/">Право знать</a></li><li><a href="/programmy/provereno-na-sebe/">Проверено на себе!</a></li><li><a href="http://obl1.ru/programmy/v-dvuh-shagah/">В двух шагах</a></li><li><a href="http://obl1.ru/programmy/lica-goroda/lica-ulic-29052018/">Лица Улиц</a></li></ul></div></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/specproekty/">Спецпроекты<i class="caret"></i></a><div class="dropdown-menu" role="menu"><ul><li><a href="/specproekty/dialog/">Программа Диалог</a></li><li><a href="http://obl1.ru/specproekty/dialog1/">Ориентир</a></li><li><a href="/specproekty/zvezdnoe_intervyu/">Звездное интервью</a></li><li><a href="/specproekty/teleproekt-pobediteli/">Телепроект "Победители"</a></li><li><a href="/specproekty/napisano-vojnoj/">Написано войной...</a></li></ul></div></li><li><a href="/program_guide/">Программа передач</a></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/radio-ekspress/">Экспресс-радио<i class="caret"></i></a><div class="dropdown-menu" role="menu"><ul><li><a href="http://obl1.ru/progi/">Программы</a></li><li><a href="/ohota/">Охота на дичь</a></li><li><a href="http://obl1.ru/tramvai/">Экспресс-трамвай</a></li><li><a href="http://obl1.ru/akustika/">Акустика</a></li><li><a href="http://obl1.ru/ex-25/">"Экспрессу" - 25!</a></li><li><a href="http://obl1.ru/history/">Наша история</a></li></ul></div></li><li><a href="/about/">О компании</a></li><li><a href="/advertising/">Реклама</a></li></ul></div></div></div><!--noindex--><div class="additional-menu" id="additional-menu"><div class="container"><a class="brand-small" href="/"><img src="/templates/obl1/images/logo-small-4.png" title="Первый областной"></a><ul class="nav navbar-nav" role="menu"><li><a rel="nofollow" href="/sitenews/">Новости</a></li><li><a rel="nofollow" href="/programmy/">Программы</a></li><li><a rel="nofollow" href="/specproekty/">Спецпроекты</a></li><li><a rel="nofollow" href="/program_guide/">Программа передач</a></li><li><a rel="nofollow" href="/radio-ekspress/">Экспресс-радио</a></li><li><a rel="nofollow" href="/about/">О компании</a></li><li><a rel="nofollow" href="/advertising/">Реклама</a></li></ul><a href="javascript:;" class="listen-online" title="Слушайте Эксрпесс Радио онлайн" target="_blank" onclick="window.open('/radio-ekspress-online/','xpress','top=50, left=50, menubar=0, toolbar=0, location=0, directories=0, status=0, scrollbars=0, resizable=0, width=385, height=115')"><img src="/templates/obl1/images/listen-online.png" alt="Слушайте Эксрпесс Радио онлайн"></a></div></div><!--/noindex--><header class="navbar"><div class="container"><div class="row"><div class="col-xs-12 col-sm-2 col-md-2"><a href="/" class="navbar-brand" title="Первый областной Орёл"><img src="/templates/obl1/images/logo.png"></a><div class="logo-text-min">Первый областной портал новостей<sup>16+</sup></div></div><div class="col-xs-12 col-sm-10 col-md-10"><div class="row"><div class="col-xs-12 col-sm-6 col-md-7"><div class="logo-text">Первый областной портал новостей<sup>16+</sup></div></div><div class="col-xs-12 col-sm-6 col-md-5"><div class="phone-text pull-right">Отдел рекламы: <span>8 (4862) <b>44-40-20</b></span></div></div></div><div class="row"><div class="col-xs-12 col-sm-3 col-md-3"><div class="date-place"><b>Орел</b><span>07.11.2019 Четверг 16:39</span></div></div><div class="col-xs-12 col-sm-3 col-md-3"><div class="social"><p><a class="sprite yt" href="http://www.youtube.com/channel/UCk5WA3hyJG1sMyeUJ2INV-A" rel="nofollow" target="_blank"><span style="font-size: 12pt;"></span>Youtube</a>&nbsp;<a class="sprite vk" href="http://vk.com/club75903574" rel="nofollow" target="_blank">Вконтакте</a>&nbsp;<a class="sprite fb" href="https://www.facebook.com/1Oblastnoi/" target="_blank">facebook</a>&nbsp;<a class="sprite tw" href="https://twitter.com/TV_OREL" target="_blank">twitter</a></p></div></div><div class="col-xs-12 col-sm-6 col-md-6"><form class="navbar-search" action="/search/search_do/" method="get"><input id="search-input" data-placement="bottom" type="search" placeholder="Введите запрос" name="search_string" required="required" class="search-query" autocomplete="off"><input class="submit" type="submit" value="Найти"></form></div></div></div></div></div></header><div class="content"><div class="container"><div class="content-top clearfix"><div class="left-block"><ol class="breadcrumb"><li><a rel="nofollow" href="/">Главная</a></li><li><a rel="nofollow" href="/newsline/">Картина дня</a></li><li class="active">Губернатор Андрей Клычков выступил с ежегодным инвестиционным посланием</li></ol><h1 xmlns:xlink="http://www.w3.org/TR/xlink">Губернатор Андрей Клычков выступил с ежегодным инвестиционным посланием</h1><div class="print pull-right"><i class="sprite"></i><a onclick="javascript:window.open('/news/print_page/58187/','Версия для печати','width=1000,height=800')" href="javascript:" rel="nofollow">Версия для печати</a></div><p class="public-date">06.11.2019</p><div><p>Выступление длилось около полутора часов. Клычков подвел итоги социально-экономического развития Орловской области за&nbsp;2019 год и&nbsp;обозначил перспективы развития на&nbsp;2020-й. Губернатор рассказал о&nbsp;реализации национальных проектов Демография, Доступная среда, Старшее поколение, Здравоохранение, Экология и&nbsp;других, о&nbsp;модернизации сферы образования, о&nbsp;переселении из&nbsp;аварийного жилья, развитии сельского хозяйства и&nbsp;строительства. По&nbsp;итогам послания состоялась экспертная дискуссия &laquo;Национальные проекты: инвестиции в&nbsp;человеческий капитал&raquo;. Материалы выступления публикует портал Орловской области.</p>
</div><div></div><div class="clearfix soc-icon"><div class="soc-add pull-right" style="margin-top:-5px;"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="icon" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus"></div></div><div class="like-all"><div class="like-item" style="width: 90px;"><script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script><script type="text/javascript">
					  VK.init({apiId: 4692613, onlyWidgets: true});
					</script><div id="vk_like"></div><script type="text/javascript">
						VK.Widgets.Like("vk_like", {type: "mini", height: 18});
					</script></div><div class="like-item" style="width: 90px;"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Твитнуть</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="like-item" style="width:70px;"><div class="g-plusone" data-size="medium"></div><script type="text/javascript">
					  window.___gcfg = {lang: 'ru'};

					  (function() {
					    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					    po.src = 'https://apis.google.com/js/plusone.js';
					    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					  })();
					</script></div><div class="like-item" style="width: 120px; margin-top:-2px; min-height:28px"><div id="fb-root"></div><script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					</script><div class="fb-like" data-send="false" data-layout="button_count" data-width="180" data-show-faces="false" data-href="/newsline/gubernator-andrej-klychkov-vystupil-s-ezhegodnym-investicionnym-poslaniem/"></div></div><div class="like-item"><div id="ok_shareWidget"></div><script>
						!function (d, id, did, st) {
						  var js = d.createElement("script");
						  js.src = "http://connect.ok.ru/connect.js";
						  js.onload = js.onreadystatechange = function () {
						  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						    if (!this.executed) {
						      this.executed = true;
						      setTimeout(function () {
						        OK.CONNECT.insertShareWidget(id,did,st);
						      }, 0);
						    }
						  }};
						  d.documentElement.appendChild(js);
						}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'oval',sz:20,ck:1}");
						</script></div><div style="margin-left:10px; width:125px;" class="like-item">
			         <a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'cm' : '1', 'sz' : '20', 'st' : '2', 'tp' : 'mm'}">Нравится</a>
			          <script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script> 
	        		</div></div></div><div class="clearfix"></div><div class="tags"></div><div class="rate" itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating"><link itemprop="ratingValue" content="0"><link itemprop="reviewCount" content="0"><input type="range" value="0" step="1" id="rate_58187"><div data-element-id="58187" class="rateit" data-rateit-resetable="false" data-rateit-min="0" data-rateit-max="5" data-rateit-backingfld="#rate_58187"></div><p class="rating-news"><span class="rate-status">оцените информацию по 5-бальной шкале</span></p></div><div class="pull-right"><!--noindex-->
            Короткая ссылка <span class="glyphicon glyphicon-link"></span><a rel="nofollow" href="http://obl1.ru/~/58187">obl1.ru/~/58187</a><!--/noindex--></div><p><strong>Добавил новость:</strong> <a rel="nofollow" href="/news/author/2/"><span class="author-info" itemprop="author"><span>Первый</span> <span>Областной</span> </span></a></p><h3 class="title-news"><a href="/newsline/">
          Другие новости раздела
        </a></h3><div class="news-list-item clearfix no-image-news"><div class="news-list-date">07.11.2019</div><h4><a href="/newsline/v-orle-sud-zakryl-10-sajtov-dlya-vzroslyh/">В Орле суд закрыл 10 сайтов для взрослых</a></h4><div class="all-icon"></div></div><div class="news-list-item clearfix no-image-news"><div class="news-list-date">07.11.2019</div><h4><a href="/newsline/pochti-35-tys-zhitelej-orlovskoj-oblasti-obratilis-s-orvi-k-vracham-za-proshedshuyu-nedelyu/">Почти 3,5 тыс. жителей Орловской области обратились с ОРВИ к врачам за прошедшую неделю</a></h4><div class="all-icon"></div></div><div class="news-list-item clearfix no-image-news"><div class="news-list-date">07.11.2019</div><h4><a href="/newsline/chemodan-i-shkolnye-ryukzaki-napugali-orlovchan/">Чемодан и школьные рюкзаки напугали орловчан</a></h4><div class="all-icon"></div></div><div class="news-list-item clearfix no-image-news"><div class="news-list-date">07.11.2019</div><h4><a href="/newsline/rajonnye-gazety-chitayut-bolshe-chem-federalnye/">Районные газеты читают больше, чем федеральные </a></h4><div class="all-icon"></div></div><div class="news-list-item clearfix no-image-news"><div class="news-list-date">07.11.2019</div><h4><a href="/newsline/vladimir-komarov-v-investicionnom-poslanii-gubernatora-oblasti-byli-raskryty-vse-osnovnye-aspekty-kasayuwiesya-povysheniya-kache/">Владимир Комаров: «В Инвестиционном послании Губернатора области были раскрыты все основные аспекты, касающиеся повышения качества жизни орловцев»</a></h4><div class="all-icon"></div></div></div><div class="right-block"><div class="weather clearfix"></div><div class="currency"><div class="cur-item"><span class="caret-up"></span><span class="curr">$ USD</span>63.7298<span class="up">(+0.14)</span><span class="cur-date">08.11</span></div><div class="cur-item"><span class="caret-up"></span><span class="curr">€ EUR</span>70.5489<span class="up">(+0.12)</span><span class="cur-date">08.11</span></div></div><div class="banner-left"><a rel="nofollow" href="/banners/go_to/101364/" target="_blank"><img class="img-responsive" src="/images/cms/data/5x5.jpg" width="965" height="508" alt="" border="0"></a></div><div class="banner-left"><a rel="nofollow" href="/banners/go_to/101082/" target="_blank"><img class="img-responsive" src="/images/cms/data/tin_bez_bp.jpg" width="484" height="402" alt="" border="0"></a></div><section class="poll"><h2>Наш опрос</h2><div class="main-poll"><div class="header-poll">Мост "Дружба" полностью закрыли до конца 2020 года. Ваше отношение?</div><div class="form-container"><form class="vote-form custom-validate" data-id="58015" role="form"><fieldset class="vote"><div class="radio"><label><input type="radio" id="item_1" name="vote_results" value="106255" required="required">Отрицательное. Можно было избежать полного и длительного закрытия и неудобств</label></div><div class="radio"><label><input type="radio" id="item_2" name="vote_results" value="106256">А что делать? Объект нужно доводить до ума</label></div><div class="radio"><label><input type="radio" id="item_3" name="vote_results" value="106257">Значимость события преувеличена. Можно легко обойтись и без этого моста</label></div><div class="radio"><label><input type="radio" id="item_4" name="vote_results" value="106259">Другой вариант</label></div></fieldset><div><label for="vote_results" class="error"></label></div><input class="btn" type="submit" value="Проголосовать" data-loading-text="Голосуем"></form></div></div><div class="all-poll"><a href="/polls/">
            		Другие наши опросы
            	</a></div></section></div></div></div></div><div id="push"></div></div><footer><div class="footer-top"><div class="container"><!--noindex--><ul class="clearfix" role="menu"><li><a href="/sitenews/">Новости</a></li><li><a href="/programmy/">Программы</a></li><li><a href="/specproekty/">Спецпроекты</a></li><li><a href="/program_guide/">Программа передач</a></li><li><a href="/radio-ekspress/">Экспресс-радио</a></li><li><a href="/about/">О компании</a></li><li><a href="/advertising/">Реклама</a></li></ul><!--/noindex--><div class="row"><div class="col-xs-12 col-sm-12 col-md-6"><p>© 2011-2019, Сетевое издание «Первый Областной Портал Новостей». <strong>Новости г. Орел</strong></p>
<p>Сетевое издание "Первый Областной Портал Новостей" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций 26 июня 2015 г. Свидетельство о регистрации <span>Эл № 77ФС-62167</span>. Соучредители: АО "Областной телерадиовещательный канал", Правительство Орловской области. Главный редактор - Сахаров Г. В.&nbsp;<span>Телефон: (4862)&nbsp;</span><span>76-10-28</span><span>&nbsp;- Редакция. E-mail:&nbsp;<span>mail@obl1.ru.</span></span></p></div><div class="col-xs-12 col-sm-12 col-md-6"><p>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя. Для детей старше 16 лет.</p></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-xs-12 col-sm-7 col-md-7"><p>город Орёл, ул. Брестская, 6 <span>Телефоны: (4862) <strong>76-10-28</strong> - Редакция</span><span>(4862) <strong>44-40-20</strong> - Реклама &nbsp; &nbsp;</span>mail@obl1.ru</p></div><div class="col-xs-5 col-sm-3 col-md-3" style="margin-top:-7px"><!-- HotLog -->
				<script type="text/javascript">
				hotlog_js="1.0"; hotlog_r=""+Math.random()+"&s=2250118&im=720&r="+
				escape(document.referrer)+"&pg="+escape(window.location.href);
				</script>
				<script type="text/javascript">
				hotlog_js="1.1"; hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N");
				</script>
				<script type="text/javascript">
				hotlog_js="1.2"; hotlog_r+="&wh="+screen.width+"x"+screen.height+"&px="+
				(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth);
				</script>
				<script type="text/javascript">
				hotlog_js="1.3";
				</script>
				<script type="text/javascript">
				hotlog_r+="&js="+hotlog_js;
				document.write('<a href="http://click.hotlog.ru/?2250118" target="_blank" rel="nofollow"><img '+
				'src="https://hit41.hotlog.ru/cgi-bin/hotlog/count?'+
				hotlog_r+'" border="0" width="88" height="31" title="HotLog: показано количество посетителей за сегодня и всего, звезды отражают уровень сайта в рейтинге" alt="HotLog"><\/a>');
				</script>
				<noscript>
				<a href="http://click.hotlog.ru/?2250118" target="_blank" rel="nofollow"><img
				src="https://hit41.hotlog.ru/cgi-bin/hotlog/count?s=2250118&amp;im=720"
				width="88" height="31" title="HotLog: показано количество посетителей за сегодня и всего, звезды отражают уровень сайта в рейтинге" alt="HotLog"></a>
				</noscript>
				<!-- /HotLog -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter51018173 = new Ya.Metrika2({
                    id:51018173,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/51018173" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60612338-1', 'auto');
  ga('send', 'pageview');

</script></div><div class="col-xs-7 col-sm-2 col-md-2"><p class="dev pull-right">Создание сайта: <a href="http://irisdigital.ru/" target="_blank">Iris Digital</a></p></div></div></div></div></footer><a rel="nofollow" class="cause-tv" href="/call-smi/">
        Вызвать <span>телевидение</span></a><a rel="nofollow" class="cause-radio" href="javascript:;" target="_blank" onclick="window.open('/radio-ekspress-online/','xpress','top=50, left=50, menubar=0, toolbar=0, location=0, directories=0, status=0, scrollbars=0, resizable=0, width=385, height=115')">Слушайте <span>online</span></a></body></html>
<!-- This page generated in 2.636126 secs by XSLT, SITE MODE -->